Probleem:
Bij verschillende locaties in de backend krijgt u de melding:

The installed version of PHP is too low. The installed PHP version is %s, the minimum required PHP version is %s.

Oplossing:
De extensie vereist minimaal PHP 5.3.0.

Installatiehulp nodig bij de PostNL extensie? Stuur dan eerst een e-mail naar digitaleklantsupport@postnl.nl of bel met PostNL op telefoonnummer 088-2255651. TIG kan u helpen zodra wij uw casenummer hebben van PostNL.

Heeft u feedback? Wij horen het graag op 020-2181001 of per e-mail op support@tig.nl.

  • No labels