Postcode extensie v1.1.1

PSM2-34 - Magento 2.1.13 & 2.2.4 - Compatibiliteit. 

Postcode extensie v1.1.0 

First stable release of the extension